AKINSOFT CafePlus Yardım Bölümüne Hoş Geldiniz

AKINSOFT Ticari Modül

Yardım Bölümüne Hoş Geldiniz

Web Adreslerimiz | www.akinsoft.com | www.akinsoft.net
E-Mail | bilgi@akinsoft.com | bilgi@akinsoft.net
Telefonlarımız | +90 (332) 321 10 55 pbx
 | +90 (332) 320 66 03
Fax Numaramız | +90 (332) 322 47 48
Adres | Yapıcı İş Merkezi D Blok No:54-58 42060 Selçuklu / Konya / Türkiye


AKINSOFT PROGRAMLARI FİYAT LİSTESİ

AKINSOFT PROGRAMLARI
Programın Adı | Kodu
Windows Programlarımız
Ticari Modül (Cari,Stok,Fatura,D.Takip,Çek-Senet,T.Takip) | WTM
Cari | WTC
Stok | WTS
Döviz Takip | WTD
Fatura | WTF
Çek-Senet | WCS
Taksit Takip | WTT
Cafe Plus | WCP
Sürücü Kursu | WSR
Muhtar | WMH
Emlakmatik | WEM
Otoemlak | WOE
Otel | WOT
Dental (Diş Laboratuar) | WDT
Doktor | WDK
Gümrük | WGM
Asistan2000(Ticari) | WAT
Asistan2000(Öğrenci) | WAO
Sigorta2000 | WSG
Kooperatif | WKP
Foto Stüdyo | WFO
Dos Programlarımız
Adres Etiket | AE
Doktor | DK
Muhtar | MH
Sürücü Kursu | SR
Emlakmatik | EM
Foto Stüdyo | FO
Otel | OT
Kooperatif | KP
Ticari Modül | TM
Vergi Takip | VT
Taksit Takip | TT
Cari | CR
Stok | ST
Kargo Takip | KG
Gümrük Muhafaza | GM
Aceze Fon Mod. | AF
Tüketici Hakları | TH
Müzik Kursları | MZ
Tüpmatik | TP
Grafik Etiket | GR


AKINSOFT
AKIN Yazılım Bilgisayar İthalat İhracat San. ve Tic. Ltd. Şti.
Internet Adresleri
Web | www.akinsoft.com | www.akinsoft.net
Ftp | ftp.akinsoft.com | ftp.akinsoft.net
E-mail | Müşteri Hizmetleri İçin | bilgi@akinsoft.com
 | Bayi Hizmetleri İçin | bayi@akinsoft.com
Konya Bölge
Telefonlar | +90 (332) 321 10 55 pbx |
Fax | +90 (332) 322 47 48 |
Showroom | Yapıcı İş Merkezi D Blok No:54-58 42060 Selçuklu / Konya / Türkiye
İstanbul Bölge
Telefon | +90 (216) 383 43 27 |
 | +90 (216) 399 17 05 |
Adres | Bağdat cad. Kazım Çakır İş Merkezi No:200A Daire:5 Maltepe/İstanbul/Türkiye
Tebliğ Adresi
Adres | Yapıcı İş Merkezi D Blok No:54-58 Selçuklu / Konya / Türkiye
Vergi Dairesi | Meram
Vergi No | 0270045360
Telefonlar | +90 (332) 321 10 55 pbx
Fax | +90 (332) 322 47 48
Banka Hesap Numaraları
 | Turkiye Is Bankasi | 4509 - 0342411
 | Yapi Kredi Bankasi | 0016-6 -1551573-9
 | Iktisat Bankasi | 839-3708381-01